CentOS6安装devtoolset(使用高版本gcc)GCC 4.8 GCC 4.9 GCC 5.2

CentOS6安装devtoolset(使用高版本gcc)GCC 4.8 GCC 4.9 GCC 5.2 Aria2要求gcc 4.8以上的版本才能编译,然而CentOS6源里的gcc版本才4.4 GCC 4.8 wget http://people.centos.org/tru/devtools-2/devtools … 继续阅读CentOS6安装devtoolset(使用高版本gcc)GCC 4.8 GCC 4.9 GCC 5.2